FAQ Suchen Mitgliederliste Benutzergruppen Profil Einloggen, um private Nachrichten zu lesen Registrieren Login

     Photoalbum     
Regestrierung unmöglich

 
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein)
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Birkingcarlos
Gast





BeitragVerfasst am: 26.01.2009 13:20    Titel: Regestrierung unmöglich Antworten mit Zitat

Hallo alle zusammen also ich habe folgendes Problem ein User von meinem Forum hat mir geschrieben das er sich nicht Regestrieren kann also bei meinem Forum ich habe das dann mal gleich selber ausprobiert es stimmt das System sendet keinen Aktivierungs Link was kann ich da dagegen machen `?


Bitte um Hilfe

die URL Lautet:

http://residentevil.forenking.com/index.php
Nach oben
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 26.01.2009 21:11    Titel: Antworten mit Zitat

Hi,

eine Bestätigungsmail wird in der Regel immer versendet und kommt auch an, wenn die angegebene E-Mail-Adresse stimmt. Es kann allerdings sein, dass sich die Ankunft der Mail einige Stunden verzögert, wenn ein Router im Web die Mail falsch umleitet. Oder aber die Mail wurde vom Spamfilter aussortiert. In diesem Fall einfach mal in den Spamordner des Postfachs sehen...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Aldi



Offline

Anmeldedatum: 16.12.2007
Beiträge: 55
Wohnort: Halle (Saale)

BeitragVerfasst am: 26.01.2009 22:29    Titel: Antworten mit Zitat

Auch Greylisting kann man nicht direkt ausschließen. Da kann es, je nach Konfiguration des Relays/Mail Servers bis zu 4 Tage dauern.^^ Kannste ihn nicht als Admin manuell freischalten?
_________________
RIP T. Brandt 26.09.2004
RIP Lupo 12.04.2009
RIP A. H. Joachim A. 26.12.2010
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Admiral Storm
Supporter
Supporter


Offline

Anmeldedatum: 07.07.2007
Beiträge: 675
Wohnort: Upgant-Schott

BeitragVerfasst am: 27.01.2009 11:50    Titel: Antworten mit Zitat

Doch du kannst leute als admin so freischalten unter Adminbereich
Benutzer ganz unten Liste da solltes du ihn freischalten können ^^
_________________
KEIN SUPPORT PER PN!
Bei Fragen bitte immer die Adresse zum Forum angeben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Birkingcarlos
Gast





BeitragVerfasst am: 28.01.2009 11:05    Titel: Antworten mit Zitat

Ja Freischalten kann ich die User aber ich habe bis jetzt keine Aktivierungs Email bekommen und meine Email Adresse ist Korrekt hat der Forenking server Probleme ???

Oder Ligt das am Board von mir ???
Nach oben
Admiral Storm
Supporter
Supporter


Offline

Anmeldedatum: 07.07.2007
Beiträge: 675
Wohnort: Upgant-Schott

BeitragVerfasst am: 28.01.2009 12:15    Titel: Antworten mit Zitat

naja hast du mal im spam filter nachgesehen den ich hatte das auch nur bei den user ist es in spam filter gelandet ^^
_________________
KEIN SUPPORT PER PN!
Bei Fragen bitte immer die Adresse zum Forum angeben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 28.01.2009 15:37    Titel: Antworten mit Zitat

Hallo,

Probleme hat der Server keine mit dem Senden von Mails... Ich bekomme ständig Mails davon zugesendet...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Gast






BeitragVerfasst am: 28.01.2009 17:02    Titel: Antworten mit Zitat

Hallo Birkingcarlos !

Es gibt leider auch eMail-Adressen, bei denen manche Mails irgendwie nicht ankommen oder eben, wie hier beschrieben, vom Spamfilter geschluckt werden.
Wenn ich mich recht entsinne, war das mal bei web.de ein Problem.

ABER, und die Lösung wurde hier ja schon genannt:
Wenn du hin und wieder mal im Admin-Bereich unter "Benutzer" >> "Liste" schaust, siehst du dort eventuelle inaktive User, die du einfach manuell aktiv setzen kannst.
Dann brauchen die auch den Aktivierungslink nimmer Wink

Viele Wege führen zum Ziel Cool
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein) Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum des Forums | Datenschutz | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group