FAQ Suchen Mitgliederliste Benutzergruppen Profil Einloggen, um private Nachrichten zu lesen Registrieren Login

     Photoalbum     
Forum nicht zu erreichen
Gehe zu Seite Zurück  1, 2, 3 ... 11, 12, 13, 14, 15  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein)
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
sunny



Offline

Anmeldedatum: 17.01.2013
Beiträge: 62

BeitragVerfasst am: 22.10.2013 19:54    Titel: Antworten mit Zitat

Das Problem gab es auch bei uns im Forum, aber nach Ausloggen und erneutem Einloggen klappte es wieder. Very Happy
_________________
http://frauenstammtisch.forenking.com/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
sunny



Offline

Anmeldedatum: 17.01.2013
Beiträge: 62

BeitragVerfasst am: 27.10.2013 09:11    Titel: Antworten mit Zitat

Seit 7 Uhr (vielleicht auch schon eher) bis jetzt ging es Forum ewig langsam. Zurzeit schwankt es: mal schnell mal langsam. Rolling Eyes
_________________
http://frauenstammtisch.forenking.com/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 29.10.2013 11:27    Titel: Antworten mit Zitat

Hallo,

wenn die Schwankungen über die nächsten Tage hinweg weiterhin bestehen bleiben, werden wir wohl eine Löschung der identifizierten Spamer und deren Beiträgen durchführen. Bei unserem anderen Forendienst klappte dies ohne größere Probleme und führte zu einer extremen Verbesserung der Auslastung. Bitte haltet mich deshalb auf dem Laufenden.
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
sunny



Offline

Anmeldedatum: 17.01.2013
Beiträge: 62

BeitragVerfasst am: 28.11.2013 13:46    Titel: Antworten mit Zitat

Heute früh zwischen 6-7 Uhr gab es wieder Probleme mit den Ladezeiten. Rolling Eyes
_________________
http://frauenstammtisch.forenking.com/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
sunny



Offline

Anmeldedatum: 17.01.2013
Beiträge: 62

BeitragVerfasst am: 08.12.2013 10:34    Titel: Antworten mit Zitat

Seit vor 9 Uhr, vielleicht auch schon eher, läuft unser Forum (auch das Supportforum) super langsam. Ladezeiten von ca. 1 min!!
_________________
http://frauenstammtisch.forenking.com/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
catzini



Offline

Anmeldedatum: 28.01.2009
Beiträge: 52

BeitragVerfasst am: 08.12.2013 12:11    Titel: Antworten mit Zitat

mein forum ist auch ewig langsam, auch das supportforumist langsam.
_________________
Mein Forum: http://buntsnakk22.forenking.com/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Assina



Offline

Anmeldedatum: 07.07.2010
Beiträge: 4

BeitragVerfasst am: 08.12.2013 12:38    Titel: Hallo Christian Antworten mit Zitat

Bei uns sieht es nicht besser aus.
Gestern hab ich im Forum einiges geschrieben, plötzlich wurde ich als Spamer geblockt. mit dem Hinweis mich bei euch zu melden und mein Forum wenigstens 15Min, nicht mehr auf zu rufen.
Was ist das denn neuerding????
aber auch unsere Mitglieder haben diese Probleme,
So macht das echt keinen Spass mehr.
www:fotofeunde.forenking.com.
Vor einiger Zeit hat sich angeblich ein andreasB dort angemeldet,
welcher aber nach Recherche nicht existiert.
kümmerst du dich drum.
Vielen Dank und einen schönen 2.Advent
Assina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
TSV Cordula



Offline

Anmeldedatum: 08.09.2010
Beiträge: 113
Wohnort: Nähe Köln

BeitragVerfasst am: 08.12.2013 13:04    Titel: Antworten mit Zitat

Seit gestern dauert es ewig lange, bis man im Forum schreiben, es aufrufen oder neue Beiträge suchen kann...bis heute...*seufz* Rolling Eyes Confused
_________________
Tierliebe Grüße
TSV Cordula und die 4-beinige Rasselbande :0))
www.tierfreunde-rheinland.forenking.com
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
sunny



Offline

Anmeldedatum: 17.01.2013
Beiträge: 62

BeitragVerfasst am: 08.12.2013 13:39    Titel: Antworten mit Zitat

Seit einer Stunde läuft alles wieder zufriedenstellend. Gibt es schon Erkenntnisse an was es lag??

Schönen 2. Advent allen.


Very Happy
_________________
http://frauenstammtisch.forenking.com/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
catzini



Offline

Anmeldedatum: 28.01.2009
Beiträge: 52

BeitragVerfasst am: 08.12.2013 20:21    Titel: Antworten mit Zitat

hier ist inzwischen auch wieder alles ok.
aber es macht schon sorgen, wenn das forum nicht zu erreichen ist bzw. erst nach langer wartezeit.
wir haben nur das eine. Cool

ich wünsch euch noch einen schönen 2. adventsabend.
_________________
Mein Forum: http://buntsnakk22.forenking.com/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 08.12.2013 20:27    Titel: Antworten mit Zitat

Hallo,

das war leider wieder einmal ein Belastungsangriff von irgendwelchen Leuten, die sonst nichts anderes zu tun haben.
Leider gibt es hierfüt keine effektiven Schutzmaßnahmen, sodass sowohl kleine und mittlere aber auch riesige Unternehmen immer wieder davon betroffen sind. Bei letzteren fällt es nur nicht so häufig auf, da diese in der Regel in nahezu jedem Land Server stehen haben, auf die dann sehr schnell gewechselt werden kann, fällt ein anderer Server wegen Belastungsangriffen aus.

@Assina: Als Spamer wirst du nur blockiert, wenn du innerhalb weniger als einer Minute sehr sehr viele Seiten im Forum aufrufst. Diese Technik ist bereits seit vielen Jahren vorhanden.
Was heißt "angeblich" angemeldet? Hat er das behauptet oder hast du eine E-Mail vom System bekommen?
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Assina



Offline

Anmeldedatum: 07.07.2010
Beiträge: 4

BeitragVerfasst am: 09.12.2013 12:38    Titel: Antworten mit Zitat

Christian
Er war auf einmal im Forum,
Ne Mail hab ich nicht bekommen,
als ich diesen Namen im Forum sah hab ich nachgeschaut,in der Admin Funktion.
Stand dort bei den Mitgliedern,diese hatten auch schon Begrüßungs-Komentare an ihn geschrieben
darauf hin hab ich versucht ne Maildaresse zu finden od. IP, nix,
das war ja das komische.
also hab ich den Namen gelöscht,
Schon seltsam,
Jetzt kommt auch nur wieder jemand rein nachdem er persönlich von mir freigeschaltet wurde.
Übrigens jetzt klappts grad in gewohnter Schnelle mit dem Forum.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
sunny



Offline

Anmeldedatum: 17.01.2013
Beiträge: 62

BeitragVerfasst am: 06.01.2014 20:49    Titel: Antworten mit Zitat

Erst mal einen ein gutes und gesundes neues Jahr. Very Happy

Leider geht mein Forum und auch das Supportforum seit einigen Tagen zeitweise wieder seeeehr langsam. Rolling Eyes Gibts schon wieder Probleme???
_________________
http://frauenstammtisch.forenking.com/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
sunny



Offline

Anmeldedatum: 17.01.2013
Beiträge: 62

BeitragVerfasst am: 08.02.2014 11:40    Titel: Antworten mit Zitat

Interessiert es eigentlich noch jemanden, ob die Foren langsam oder gar nicht mehr gehen??? Ich schreibe schon bei kurzzeitigen Störungen nichts mehr, aber heute ist wieder alles zu spät. Schon seit Stunden gehen die Seiten im Schneckentempo auf, wenn überhaupt. Evil or Very Mad Gibts wieder einen Angriff?? Super. Komisch, dass die immer nur forenking.com im Auge haben. Sorry, aber es nervt.
_________________
http://frauenstammtisch.forenking.com/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 09.02.2014 01:29    Titel: Antworten mit Zitat

Hallo,

heute gab es laut unseren Aufzeichnungen keine Ausfälle und nur zwischen 08:00 Uhr und 08:10 Uhr geringe Einschränkungen bei de Ladezeiten.
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein) Alle Zeiten sind GMT + 2 Stunden
Gehe zu Seite Zurück  1, 2, 3 ... 11, 12, 13, 14, 15  Weiter
Seite 12 von 15

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum des Forums | Datenschutz | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group