FAQ Suchen Mitgliederliste Benutzergruppen Profil Einloggen, um private Nachrichten zu lesen Registrieren Login

     Photoalbum     
Forum nicht zu erreichen
Gehe zu Seite Zurück  1, 2, 3, 4 ... 13, 14, 15  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein)
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Gast






BeitragVerfasst am: 25.01.2011 14:52    Titel: Antworten mit Zitat

Hi Christian,

christian hat Folgendes geschrieben:
Es reicht auch, nach einem Ausfall darauf hinzuweisen. Mir geht es gerade nur darum, dass ich mitbekomme, ob es wieder Ausfälle gibt... Wink


heute, 25.01.2011, ca 12:45 bis 13:30 war forenking nicht zu erreichen.

Vielen Dank für Deine Mühe,

LG Tom
Nach oben
TSV Cordula



Offline

Anmeldedatum: 08.09.2010
Beiträge: 112
Wohnort: Nähe Köln

BeitragVerfasst am: 25.01.2011 15:47    Titel: Antworten mit Zitat

Jooo...meins auch nicht...*seufz* Rolling Eyes
_________________
Tierliebe Grüße
TSV Cordula und die 4-beinige Rasselbande :0))
www.tierfreunde-rheinland.forenking.com
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
catzini



Offline

Anmeldedatum: 28.01.2009
Beiträge: 52

BeitragVerfasst am: 25.01.2011 19:11    Titel: Antworten mit Zitat

Wahrscheinlich alle nicht. Cool
_________________
Mein Forum: http://buntsnakk22.forenking.com/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gast






BeitragVerfasst am: 25.01.2011 20:12    Titel: Antworten mit Zitat

Bei uns gabs um die gleiche Zeit auch Ausfälle. Confused
Nach oben
Gast






BeitragVerfasst am: 30.01.2011 09:57    Titel: Antworten mit Zitat

Seit ca. 7.30 Uhr geht mal wieder gar nichts bzw. sind die Ladezeiten zum Einschlafen. Confused Mir fällt auf, dass das immer am Wochenende auftritt. Evil or Very Mad

Jetzt (9.13 Uhr) gehts wieder zügig. Very Happy
Nach oben
Gast






BeitragVerfasst am: 30.01.2011 21:07    Titel: Antworten mit Zitat

Hi,

sunny hat Folgendes geschrieben:
Seit ca. 7.30 Uhr geht mal wieder gar nichts bzw. sind die Ladezeiten zum Einschlafen. Confused


Dito.


Zitat:
Mir fällt auf, dass das immer am Wochenende auftritt. Evil or Very Mad


naja, der oder die Störer suchen sich Zeiten, wo sie annehmen, dass der Support auch mal ein verdientes Wochenende genießt.

LG Tom
Nach oben
Gast






BeitragVerfasst am: 01.02.2011 21:30    Titel: Antworten mit Zitat

Huhu !
Bei uns traten in den vergangenen Tagen auch hin und wieder Probleme auf.
Manchmal kam es mir so vor, als würde ich zu schnell zwischen den Seiten springen und DAS wäre dann die Ursache. Denn immer, wenn ich von einer Seite recht schnell auf die nächste wollte, gab es Fehlermeldungen.
Auch die Fehlermeldungen waren unterschiedlich.
Manchmal hieß es einfach nur, dass die Webseite nicht erreicht/gefunden wurde und am 18.01.2011 gab es diese Fehlermeldung:

Zitat:
Warning: fopen() expects at least 2 parameters, 1 given in /home/www/web2/html/protection/block.php on line 20

Warning: fopen() expects at least 2 parameters, 1 given in /home/www/web2/html/protection/block.php on line 23
Verdacht auf Spamangriff
Ihre Anfragen werden geblockt, da Ihr Surfverhalten Merkmale eines Spamangriffs aufweist.
Rufen Sie innerhalb der nächsten 15 Minuten keine Seite von Forendino.de auf, damit die Blockierung aufgehoben wird.

Bitte melden Sie sich in unserem Supportforum, damit Sie künftig nicht mehr geblockt werden.

Ihr Team von Forenking.com

Ich hatte die Meldung kopiert, um meine User darauf hinzuweisen, dass das vorkommen kann und man einfach "ruhiger" surfen sollte.
Dieses spezielle Problem gab es aber nur am 18.01.2011 - seitdem nicht mehr und ich hüpfe von Natur aus schnell von Seite zu Seite Laughing

Seit einigen Tagen komme ich wieder durchweg problemlos ins Forum.

Nur eine Userin meldete folgendes Problem per eMail am 30.01.2011, gegen 4:40 Uhr:

Zitat:
nun habe ich wieder die Fehlermeldung bekommen, dass Google Chrome nicht akzeptiert, dass ich in das Forum reinkomme. Gestern und in den vorherigen Tagen hat es geklappt


Da ich hier nun gerade lese, dass ihr auf "Spurensuche" seid, dachte ich, ich melde diese Vorfälle schnell noch nach.
Nach oben
Admiral Storm
Supporter
Supporter


Offline

Anmeldedatum: 07.07.2007
Beiträge: 675
Wohnort: Upgant-Schott

BeitragVerfasst am: 02.02.2011 13:23    Titel: Antworten mit Zitat

ja danke Chris muss einiges machen ....... das mit den PhP ist keine leichte Sache !


Ich sag nur eins keine Panik Chris arbeitet dran.

Und es gehen keine Daten verloren Wink
_________________
KEIN SUPPORT PER PN!
Bei Fragen bitte immer die Adresse zum Forum angeben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 03.02.2011 00:10    Titel: Antworten mit Zitat

Hallo,

Fehlermeldungen sollten keine mehr erscheinen...

Ich finde die Fehlermeldung der Userin etwas merkwürdig, denn sie sagt ja, dass Google Chrome es nicht zulässt, dass sie das Forum besucht. Soetwas ist mir neu. Ich habe es auch gerade eben getestet und Google Chrome zeigt mir keine Fehlermeldung an.

Und es scheint sich dabei nicht um eine Fehlermeldung von uns zu handeln, denn Benutzer, die wegen zu schnellem Surfen geblockt werden, erhalten die Fehlermeldung
Zitat:
Verdacht auf Spamangriff
Ihre Anfragen werden geblockt, da Ihr Surfverhalten Merkmale eines Spamangriffs aufweist.
Rufen Sie innerhalb der nächsten 15 Minuten keine Seite von Forendino.de auf, damit die Blockierung aufgehoben wird.

Bitte melden Sie sich in unserem Supportforum, damit Sie künftig nicht mehr geblockt werden.

Ihr Team von Forenking.com

_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Gast






BeitragVerfasst am: 03.02.2011 10:57    Titel: Antworten mit Zitat

Hi Christian,

christian hat Folgendes geschrieben:
Ich finde die Fehlermeldung der Userin etwas merkwürdig,


naja, aufpassen solltet Ihr da schon, wenn die Angriffe nicht aus Versehen passierten sondern vorsätzlich sind, könnte es sein, dass der Angreifer versucht, forenking.com in Spam/Malware/etc. Listen einzutragen. Chrome hat AFAIK so einen Schutz standardmäßig aktiviert.

LG Tom
Nach oben
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 03.02.2011 18:49    Titel: Antworten mit Zitat

Hallo,

ja, Google prüft Websites genauer und Google Chrome nutzt die schwarze Liste, die Google beim indexieren von Websites erstellt.
Allerdings habe ich mir gestern zum Testen des Problems Google Chrome heruntergeladen und installiert. Bei mir zeigte er allerdings keine Fehlermeldung.
Daher mehrkwürdig... Wink
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Gast






BeitragVerfasst am: 04.02.2011 10:29    Titel: Antworten mit Zitat

@ Christian:
Naja, sie schrieb ja, dass sie an bestimmten Tagen nicht ins Forum kam.
Seitdem klappt es wieder, sie postet regelmäßig.

Ich hatte meine User nun gebeten, mir Fehler mit Datum, Uhrzeit und Text zu melden, damit ich euch besser informieren kann Wink
Da kommt es zukünftig sicherlich nicht mehr zu ungenauen Meldungen.


Gestern Abend um 23:17 meldete mir ein anderer User über die Shoutbox:

Zitat:
Hilfe! Kann mich nicht unter Linux anmelden (keine Fehlermeldung).
XP geht.
jeweils Firefox

Wisst ihr, was ich ihm raten könnte ? Question
Nach oben
Gast






BeitragVerfasst am: 04.02.2011 20:10    Titel: Antworten mit Zitat

Hi,

la Reine hat Folgendes geschrieben:
Gestern Abend um 23:17 meldete mir ein anderer User über die Shoutbox:

Zitat:
Hilfe! Kann mich nicht unter Linux anmelden (keine Fehlermeldung).
XP geht.
jeweils Firefox

Wisst ihr, was ich ihm raten könnte ? Question


mit Ubuntu und dem Feuerfuchsi des Maintainers bin ich gestern um die Zeit reingekommen. Hat aber die letzten Tage mehrere sicherheitsrelevante Updates gegeben (bei Linux bzw. Ubuntu), ich habe sicher 150MB runtergeladen. Vielleicht ist ihm da ein Autoupdate oder so in die Quere gekommen, gerade wenn er vielleicht einen langsamen Internetzugang (UMTS) hat?

LG Tom
Nach oben
TSV Cordula



Offline

Anmeldedatum: 08.09.2010
Beiträge: 112
Wohnort: Nähe Köln

BeitragVerfasst am: 06.02.2011 13:33    Titel: Antworten mit Zitat

Gerade war das Forum + Support für 2-3 Minuten nicht zu erreichen... Rolling Eyes
_________________
Tierliebe Grüße
TSV Cordula und die 4-beinige Rasselbande :0))
www.tierfreunde-rheinland.forenking.com
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
catzini



Offline

Anmeldedatum: 28.01.2009
Beiträge: 52

BeitragVerfasst am: 06.02.2011 13:44    Titel: Antworten mit Zitat

Bei uns wars auch weg. glasses7
_________________
Mein Forum: http://buntsnakk22.forenking.com/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein) Alle Zeiten sind GMT + 2 Stunden
Gehe zu Seite Zurück  1, 2, 3, 4 ... 13, 14, 15  Weiter
Seite 3 von 15

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum des Forums | Datenschutz | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group