FAQ Suchen Mitgliederliste Benutzergruppen Profil Einloggen, um private Nachrichten zu lesen Registrieren Login

     Photoalbum     
Bilder in Untergruppen

 
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Designs & Templates)
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
v822



Offline

Anmeldedatum: 19.11.2007
Beiträge: 9
Wohnort: Kiel

BeitragVerfasst am: 22.11.2007 16:07    Titel: Bilder in Untergruppen Antworten mit Zitat

Hi X-Men,

herzlichen Glückwunsch zur Beförderung Very Happy

Mein Forum kommt ganz gut voran. Es ist jetzt werbefrei. Die Logogröße ist jetzt auch nicht mehr begrenzt. Nur durch den Style allgemein. Egal, jetzt wollte ich in das Foto, dass Du mir eingestellt hast (nicht das Logo), austauschen.

Ich habe ein Foto bei Bilder-hochladen.net upgeloadede. Das funzt nicht mehr
Crying or Very sad Also habe es bei imgimg.de upgeloaded. Wobei man hier keine E-Mail bekommt. Das Foto ist also nicht wiederzufinden wenn man es sich nicht notiert.

Ich habe also unter FORUM/EINSTELLUNGEN dann ganz unter folgende Zeile eingefügt.

Das funzt nicht! Warum denn bloß nicht?

Gruß Rainer

Meine Login-Daten sind noch unverändert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
X-Men
Supporter
Supporter


Offline

Anmeldedatum: 20.06.2007
Beiträge: 42
Wohnort: Zweibrücken

BeitragVerfasst am: 22.11.2007 17:32    Titel: Antworten mit Zitat

Hallo Rainer!

Vielen Dank!
Yohh, ich bin jetzt hier offiziell mit von der Crew! ....und bereit für Euere Anfragen! Very Happy

Also, hab gerade Mal getestet.....der Service bei "Bilder-hochladen.net" klappt noch oder wieder!

Wenn Du im Forenindex ein Bild einfügen willst, musst Du die URL von Deinem Bild in den entsprechenden HTML-Code einfügen, es funktioniert nicht mit dem BB-Code ( [img]....[/img] ) wie bei den Beiträgen.

Ich füge Dir jetzt noch mal ein Bild ein.
Kopiere Dir einfach den Code und tausche nach Belieben die Bild URL.

Gruß, de X-Men
_________________
Wer fragt, ist ein Narr für fünf Minuten, wer nicht fragt, ist ein Narr für immer!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
v822



Offline

Anmeldedatum: 19.11.2007
Beiträge: 9
Wohnort: Kiel

BeitragVerfasst am: 22.11.2007 20:00    Titel: Antworten mit Zitat

Hi X-Men,

danke sehr!

Ich habe gleich mal nachgeschaut. Das Bild ist ´drin.
Deine Zeile heißt aber:

<img src=http://www.imgimg.de/uploads/TourenskipperBils01a1b84f73jpg.jpg border=0>

Das ist vielleicht für Insider dasselbe Rolling Eyes . Mit IMG und so funzte das bei mir nicht. Es sind wohl immer die Feinheiten, die einem das Leben schwer machen. Ist ja auch egal.... Jetzt habe ich es mir aufgeschrieben Very Happy

Gruß Rainer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
X-Men
Supporter
Supporter


Offline

Anmeldedatum: 20.06.2007
Beiträge: 42
Wohnort: Zweibrücken

BeitragVerfasst am: 22.11.2007 20:12    Titel: Antworten mit Zitat

Hi Rainer!

Bitteschön!

Ja genau, wie ich es schon in meinem vorherigen Beitrag erwähnt habe,
im Index/Startseite funktioniert es nicht mit dem BB-Code ( [img]....[/img] )

Sondern mit dem HTML-Code: <img src=DEINE BILD URL border=0>

Gruß, X-Men
_________________
Wer fragt, ist ein Narr für fünf Minuten, wer nicht fragt, ist ein Narr für immer!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 22.11.2007 21:42    Titel: Antworten mit Zitat

Hallo,

man sollte bei dem HTML-Code die Anführungszeichen mitmachen, denn sonst kann es bei einigen Browsern zu Problemen kommen. Wink Der Code müsste so aussehen:
Code:
<img src="BILDURL" border="0">

_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Designs & Templates) Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum des Forums | Datenschutz | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group