FAQ Suchen Mitgliederliste Benutzergruppen Profil Einloggen, um private Nachrichten zu lesen Registrieren Login

     Photoalbum     
Adminbereich

 
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Designs & Templates)
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Lämmi



Offline

Anmeldedatum: 07.11.2007
Beiträge: 18

BeitragVerfasst am: 06.12.2007 03:20    Titel: Adminbereich Antworten mit Zitat

Hi

Ich komme nicht mehr auf meinen Adminbereich.
Dies ist mein Forum:http://gop.forenking.com/index.php
Das steht Links oben in der Ecke:


MfG Lämmi
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gast






BeitragVerfasst am: 06.12.2007 09:14    Titel: Antworten mit Zitat

Hallo Lämmi und hallo an die Supporter !

Dem kann ich mich nur anschließen, mir gehts genauso Shocked ... und ebenfalls erscheint oben links der von Lämmi genannte Werbecode.
Überhaupt fehlt die Werbung auf der Seite... vielleicht liegts ja daran...

Ich wollte soeben den Foren-Style ändern, doch der Link in den Admin-Bereich ist nirgens zu finden... Confused

Hier mein Forum: Bourbonen-Forum

Gruß !
la Reine
Nach oben
Gast






BeitragVerfasst am: 06.12.2007 13:16    Titel: Antworten mit Zitat

Kleiner Tipp... der zumindest den Zugriff auf den Admin-Bereich ermöglicht:

Nehmt eure Forenadresse und ersetzt das ...forenking.com/ durch ...forendino.de/ ! Wink

Klar, so soll's ja nicht sein, aber zumindest kommt man DA in den Admin-Bereicht.

la Reine
Nach oben
X-Men
Supporter
Supporter


Offline

Anmeldedatum: 20.06.2007
Beiträge: 42
Wohnort: Zweibrücken

BeitragVerfasst am: 06.12.2007 13:22    Titel: Antworten mit Zitat

Hallo Leute,

ich habe Christian Bescheid gegeben, er wird sich schnellstmöglich um das Problem kümmern.

Gruß, de X-Men
_________________
Wer fragt, ist ein Narr für fünf Minuten, wer nicht fragt, ist ein Narr für immer!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 06.12.2007 16:23    Titel: Antworten mit Zitat

Hallo,

das Problem wurde behoben. Die Adminlinks sollten jetzt wieder wie gewohnt funktionieren.
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Gast






BeitragVerfasst am: 06.12.2007 16:58    Titel: Antworten mit Zitat

Jepp, es funktioniert wieder alles Very Happy
Vielen, vielen Dank !!!
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Designs & Templates) Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum des Forums | Datenschutz | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group