FAQ Suchen Mitgliederliste Benutzergruppen Profil Einloggen, um private Nachrichten zu lesen Registrieren Login

     Photoalbum     
Bestätigungscode fehlt!?

 
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein)
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Swissgat



Offline

Anmeldedatum: 19.12.2007
Beiträge: 2

BeitragVerfasst am: 19.12.2007 15:02    Titel: Bestätigungscode fehlt!? Antworten mit Zitat

Hallo,

in meinem Forum fehlt die Möglichkeit, in der Registrierung einen Bestätigungscode einzugeben. Dazu wird nichts angezeigt, und man kann ihn nirgends eingeben.

Alle Neumitglieder erhalten diese Fehlermeldung:

" Ungültiger Ergebnis-Code. Der eingegebene Bestätigungs-Code war nicht richtig"

...logisch, wenn man ihn gar nicht eingeben kann.

Bitte fixt das Problem schnell, habe mich schon gewundert, warum die neuen Mitglieder unseres Vereins sich nicht im Forum anmelden...

Mein Forum:
http://for.forenking.com

Besten Dank
lg Swissgat
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 19.12.2007 16:37    Titel: Antworten mit Zitat

Hallo,

Problem behoben...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Swissgat



Offline

Anmeldedatum: 19.12.2007
Beiträge: 2

BeitragVerfasst am: 19.12.2007 18:54    Titel: Antworten mit Zitat

...wouw, besten Dank, ging ja superschnell.

Very Happy
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chief



Offline

Anmeldedatum: 04.01.2008
Beiträge: 16

BeitragVerfasst am: 05.01.2008 03:10    Titel: Antworten mit Zitat

Hallo liebe Admins,

das Problem ist nicht behoben.

Jedenfalls nicht bei mir. (f-46)

Frage. "Kann von den insgesamt 4 Verifizierungen irgendwo vielleicht 2 abschalten?
Kann mir kaum vorstellen, dass bei meinen potentiellen, neuen Forumsmitgliedern Freude aufkommt, wenn sie sich 4x verifizieren müssen. Außerdem: Wie leicht wird da denn auch schon eine übersehen?

Die Alternative alle abzuklicken ist auch nicht das Gelbe.



Gruß
_________________
.

....und kiek mol in op
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 05.01.2008 11:06    Titel: Antworten mit Zitat

Hi,

danke, dass du das gemeldet hast, denn das war nicht beabsichtigt... Nur bei den importierten Foren trat dieser Fehler auf...
Nun sollten nur noch zwei Felder erscheinen...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Chief



Offline

Anmeldedatum: 04.01.2008
Beiträge: 16

BeitragVerfasst am: 05.01.2008 12:14    Titel: Antworten mit Zitat

Hi Christian,

erstmal vielen Dank für die prompten Antworten. Ich kann mir vostellen was bei Euch im Augenblick los ist!!!

Alles paletti!!




Gruß
_________________
.

....und kiek mol in op
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein) Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum des Forums | Datenschutz | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group