Photoalbum     

support.forenking.com
   Supportforum Foren-Übersicht -> Support (Designs & Templates)
Autor: toll.er Verfasst am: 28.12.2007 22:04 Titel: HILFE Was ist jetzt los? Unsinnige Zeilen
Beim Aufruf meines und des Supportforums bekomme ich einen Haufen unsinniger Zeilen:

Warning: include() [function.include]: Unable to access ./ctracker/ct_ipblocker.php in /home/www/web1/html/forenking.com/includes/db.php on line 68

Warning: include(./ctracker/ct_ipblocker.php) [function.include]: failed to open stream: No such file or directory in /home/www/web1/html/forenking.com/includes/db.php on line 68

Warning: include() [function.include]: Failed opening './ctracker/ct_ipblocker.php' for inclusion (include_path='.') in /home/www/web1/html/forenking.com/includes/db.php on line 68

Notice: Undefined variable: name in /home/www/web1/html/forenking.com/language/lang_german/lang_main.php on line 1216

Notice: Undefined variable: session in /home/www/web1/html/forenking.com/language/lang_german/lang_main.php on line 1216

Notice: Undefined index: sendall in /home/www/web1/html/forenking.com/index.php on line 39

Warning: include() [function.include]: Unable to access ./glance.php in /home/www/web1/html/forenking.com/index.php on line 47

Warning: include(./glance.php) [function.include]: failed to open stream: No such file or directory in /home/www/web1/html/forenking.com/index.php on line 47

Warning: include() [function.include]: Failed opening './glance.php' for inclusion (include_path='.') in /home/www/web1/html/forenking.com/index.php on line 47

Notice: Use of undefined constant i - assumed 'i' in /home/www/web1/html/forenking.com/index.php on line 193

Notice: Use of undefined constant i - assumed 'i' in /home/www/web1/html/forenking.com/index.php on line 193

Notice: Use of undefined constant i - assumed 'i' in /home/www/web1/html/forenking.com/index.php on line 193

Notice: Use of undefined constant i - assumed 'i' in /home/www/web1/html/forenking.com/index.php on line 193

Notice: Use of undefined constant i - assumed 'i' in /home/www/web1/html/forenking.com/index.php on line 193

Notice: Use of undefined constant i - assumed 'i' in /home/www/web1/html/forenking.com/index.php on line 193

Notice: Use of undefined constant i - assumed 'i' in /home/www/web1/html/forenking.com/index.php on line 193

Notice: Use of undefined constant i - assumed 'i' in /home/www/web1/html/forenking.com/index.php on line 193

Notice: Use of undefined constant i - assumed 'i' in /home/www/web1/html/forenking.com/index.php on line 193

Notice: Use of undefined constant i - assumed 'i' in /home/www/web1/html/forenking.com/index.php on line 193

Notice: Undefined variable: topic_id in /home/www/web1/html/forenking.com/includes/page_header.php on line 45

Notice: Undefined index: mode in /home/www/web1/html/forenking.com/includes/page_tail.php on line 102

usw.

Das mag ich nicht!!!!
Ich bitte bitte bitte ganz höflich und schnell um Fehlerbehebung!
Danke schon mal.


Autor: toll.er Verfasst am: 28.12.2007 22:46 Titel:
Das war wohl tatsächlich nur ein kurzes Problem.
Es funktioniert wieder ohne Probleme. Danke.


Autor: christian Verfasst am: 29.12.2007 17:02 Titel:
Diese Fehlermeldungen gab es vorher schon, nur wurden sie nicht angezeigt. Wir mussten allerdings etwas beheben und brauchen dazu die Fehlermeldungen. Deshalb hast du sie wieder gesehen. Jetzt sollten Sse aber nicht mehr erscheinen...



© 2005 print topic mod



Impressum des Forums | Datenschutz | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group