FAQ Suchen Mitgliederliste Benutzergruppen Profil Einloggen, um private Nachrichten zu lesen Registrieren Login

     Photoalbum     
Forum geschrottet??

 
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein)
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Sabini



Offline

Anmeldedatum: 31.01.2008
Beiträge: 3

BeitragVerfasst am: 31.01.2008 14:40    Titel: Forum geschrottet?? Antworten mit Zitat

Hallo,

ich habe wohl aus Versehen ein Style genommen, welches einen Fehler hervorruft. Leider komme ich jetzt nicht mehr auf die Adminseite, um den Fehler zu beheben. Kann man da was machen? Mein Forum ist: http://meaparvitas.forenking.com/

Folgende Fehlermeldung erscheint beim Aufruf des Forums:

Die XML-Seite kann nicht angezeigt werden
Die XML-Eingabe kann nicht angezeigt werden, wenn Stylesheet XSL verwendet wird. Beheben Sie den Fehler und klicken Sie dann auf Aktualisieren, oder wiederholen Sie den Vorgang später.


--------------------------------------------------------------------------------

Das Endtag 'a' stimmt nicht mit dem Starttag 'img' überein. Fehler beim Bearbeiten der Ressource 'http://meaparvitas.forenk...

<td class="row2" align="center" nowrap="nowrap"><span class="gensmall"><a href="viewtopic.php?p=2#2" title="F...



Viele Grüße

Sabine
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 31.01.2008 16:42    Titel: Antworten mit Zitat

Hi,

ich kann keinen Fehler bzw. keine Fehlermeldung erkennen...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Sabini



Offline

Anmeldedatum: 31.01.2008
Beiträge: 3

BeitragVerfasst am: 31.01.2008 16:55    Titel: Antworten mit Zitat

Hallo,

danke, dass Du nachgesehn hast. Ich kann es nicht mal mehr aufmachen. Also er bringt immer wieder, dass mit diesem Stylesheet. Wärst Du so lieb und würdest bei den Styles einfach mal den Standard einstellen, wenn das möglich ist? Vielleicht geht es dann wieder.

Liebe Grüße

Sabine
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 31.01.2008 17:07    Titel: Antworten mit Zitat

So, ich habe nun wieder den Standart-Style in deinem Forum aktiviert.
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Sabini



Offline

Anmeldedatum: 31.01.2008
Beiträge: 3

BeitragVerfasst am: 31.01.2008 17:11    Titel: Antworten mit Zitat

Du bist mein Held!! Es funktioniert wieder!! Danke schön!!! Very Happy Very Happy

Liebe Grüße

Sabine
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein) Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum des Forums | Datenschutz | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group