FAQ Suchen Mitgliederliste Benutzergruppen Profil Einloggen, um private Nachrichten zu lesen Registrieren Login

     Photoalbum     
Layout Shoutbox
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein)
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 07.02.2008 16:47    Titel: Antworten mit Zitat

Der Fehler ist aber seit heute morgen behoben... Also müsste es auch bei dir funktionieren...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Keks



Offline

Anmeldedatum: 04.01.2008
Beiträge: 52

BeitragVerfasst am: 08.02.2008 17:13    Titel: Antworten mit Zitat

Ich habe die Shoutbox jetzt nochmal hinzugefügt. Leider hab ich da immer noch einen weißen Kasten und wenn ich oben links auf "Chat/Shoutbox" klicke, bekomme ich auch nur ein komplett weißes Fenster. Ist da was zu machen?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 08.02.2008 19:35    Titel: Antworten mit Zitat

Nun solltest du es aber auf jeden Fall sehen können...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Keks



Offline

Anmeldedatum: 04.01.2008
Beiträge: 52

BeitragVerfasst am: 08.02.2008 19:46    Titel: Antworten mit Zitat

Jaaaaa. Vielen Dank *freu*
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Burtie



Offline

Anmeldedatum: 13.09.2007
Beiträge: 29

BeitragVerfasst am: 11.02.2008 10:10    Titel: Antworten mit Zitat

Bei mir funkt auch wieder alles.

Super, danke, danke, danke. thumbleft
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Burtie



Offline

Anmeldedatum: 13.09.2007
Beiträge: 29

BeitragVerfasst am: 20.02.2008 12:56    Titel: Antworten mit Zitat

Ich hab da nochmal ne Frage zur Shoutbox.
Gibt es eine Möglichkeit sie so einzustellen, dass nur registrierte User lesen und schreiben können!?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 20.02.2008 17:16    Titel: Antworten mit Zitat

Hi,

ne, das geht leider nicht...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 29.02.2008 20:41    Titel: Antworten mit Zitat

Wurde nun eingebaut...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Webdirektor



Offline

Anmeldedatum: 06.01.2008
Beiträge: 18
Wohnort: Netphen

BeitragVerfasst am: 02.03.2008 20:01    Titel: Antworten mit Zitat

christian hat Folgendes geschrieben:
Wurde nun eingebaut...


Meine Mitglieder haben sich darüber dermaßen gefreut, dass ich seitdem mit Blumen überschüttet werde...

Grosses Lob ans Team ...!
Razz

Torsten
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amysa



Offline

Anmeldedatum: 03.07.2008
Beiträge: 6
Wohnort: Bayern

BeitragVerfasst am: 03.07.2008 10:18    Titel: Antworten mit Zitat

Hallo,

ist es möglich die Schriftfarbe in der Shoutbox zu ändern? Die Forenschriftfarbe ist normalerweise weiß, die Shoutbox-Schrift ist jedoch schwarz und auf meinem Forenstyle kaum zu lesen.
Mein Forum: www.legioexpedita.forenking.com

Schon mal im Voraus danke für Eure Hilfe.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 03.07.2008 20:43    Titel: Antworten mit Zitat

Hi,

Fehler wurde behoben...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Amysa



Offline

Anmeldedatum: 03.07.2008
Beiträge: 6
Wohnort: Bayern

BeitragVerfasst am: 08.07.2008 20:59    Titel: Antworten mit Zitat

christian hat Folgendes geschrieben:
Hi,

Fehler wurde behoben...


Vielen Dank für die Schnelle Hilfe Smile Sieht toll aus...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein) Alle Zeiten sind GMT + 2 Stunden
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum des Forums | Datenschutz | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group