FAQ Suchen Mitgliederliste Benutzergruppen Profil Einloggen, um private Nachrichten zu lesen Registrieren Login

     Photoalbum     
Verlorene Mitglieder wieder herstellen °°°
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein)
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
sanday



Offline

Anmeldedatum: 18.07.2007
Beiträge: 14

BeitragVerfasst am: 28.04.2008 12:54    Titel: Antworten mit Zitat

gibts schon was neues?

die User fehlen immer noch.

hier nochmal meine Adresse:

http://filter-frequenz.forenking.com
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 28.04.2008 14:59    Titel: Antworten mit Zitat

Nein leider noch nicht... derjenige, der das Backup hat, ist immer noch nicht online gewesen, weil der gerade ziemlich viel Stress mit anderen Dingen hat...

Sobald ich das Backup habe, werde ich alles einspielen und euch informieren...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Admiral Storm
Supporter
Supporter


Offline

Anmeldedatum: 07.07.2007
Beiträge: 675
Wohnort: Upgant-Schott

BeitragVerfasst am: 29.04.2008 14:17    Titel: Antworten mit Zitat

Leute mach mal net so ein Stress die Admins haben genug zu tun also etwas gedult !
_________________
KEIN SUPPORT PER PN!
Bei Fragen bitte immer die Adresse zum Forum angeben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Keks



Offline

Anmeldedatum: 04.01.2008
Beiträge: 52

BeitragVerfasst am: 20.08.2008 11:10    Titel: Antworten mit Zitat

Hallo liebe Admins,

mir ist mal wieder ein Mitglied "weggebrochen". Die Beiträge sind im Forum noch zu sehen, allerdings sind der Name und die dazugehörigen Daten nicht mehr hinterlegt.

Das Mitglied hieß Sonne und ist das neuste Mitglied bei

http://thebluesky.forenking.com

Kann man das bitte wieder reparieren?

Abgesehen davon ist mir aufgefallen, dass es mittlerweile 3 Profile gibt, die nicht mehr angezeigt werden. Vielleicht könnte man da auch mal gucken?

Vielen Dank.

Keks
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 20.08.2008 13:39    Titel: Antworten mit Zitat

Komisch, dass das immer wieder passiert und nur bei dir...
Kannst du mir konkrete Postings dieser User geben, deren Usernamen fehlen?
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Keks



Offline

Anmeldedatum: 04.01.2008
Beiträge: 52

BeitragVerfasst am: 21.08.2008 14:14    Titel: Antworten mit Zitat

Ich habe gerade gesehen, dass die anderen beiden 0 Postings hatten, von daher ist es da nicht so schlimm Smile.

Ansonsten hat Sonne ausschließlich hier auf den letzten Seiten gepostet:

http://thebluesky.forenking.com/viewtopic.php?p=70778#70778

wobei das ein versteckter Bereich ist.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 24.08.2008 19:50    Titel: Antworten mit Zitat

Hmm... Ihr habt schon einen User, der "Sonne" heißt... ich habe jetzt den Usernamen der alten "Sonne" auf "Sonne1" gesetzt... Das Anmeldedatum weiß ich aber nicht, deshalb konnte ich das nicht einfügen...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Keks



Offline

Anmeldedatum: 04.01.2008
Beiträge: 52

BeitragVerfasst am: 29.08.2008 10:19    Titel: Antworten mit Zitat

Es ist richtig, in der Mitgliederübersicht werden jetzt Sonne und Sonne1 angezeigt. Aber wenn man Sonne anklickt, erscheint im Profil kein Username. Andererseits wird Sonne1 jetzt bei den bisherigen Posts des Users angezeigt. Sehr seltsam.

Ich schätze mal, dass sich mein Mitgleid jetzt mit Sonne1 anmelden muss, oder? Das Passwort bleibt gleich?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 29.08.2008 17:49    Titel: Antworten mit Zitat

Der Account "Sonne" wurde erst vor ein paar Monaten angelegt und müsste eigentlich funktionieren... Der, den ich wieder hergestellt habe (Sonne1) existierte schon länger... Ob das Passwort auch "verschwunden" ist, weiß ich nicht, da ich nicht weiß, wie das alte hieß... Aber notfalls kann man es ja beim Einloggen anfordern...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Admiral Storm
Supporter
Supporter


Offline

Anmeldedatum: 07.07.2007
Beiträge: 675
Wohnort: Upgant-Schott

BeitragVerfasst am: 31.08.2008 18:10    Titel: Antworten mit Zitat

und als admin kann man auch user passwörter ändern ^^
_________________
KEIN SUPPORT PER PN!
Bei Fragen bitte immer die Adresse zum Forum angeben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Keks



Offline

Anmeldedatum: 04.01.2008
Beiträge: 52

BeitragVerfasst am: 11.09.2008 11:00    Titel: Antworten mit Zitat

@Christian

Hat leider etwas länger gedauert, da ich im Urlaub war.

Es ist richtig, dass sich Sonne erst vor kurzem registriert hat. Sie kann auch durchaus noch Posts schreiben, allerdings wurde ihr Username, ihr Anmeldedatum usw. nicht mehr bei diesen Posts angezeigt. Da war einfach ein leeres Feld.

Nach deinen Änderungen steht jetzt bei allen vorherigen Posts "Sonne1" als Benutzername, was eigentlich ja nicht ganz richtig wäre.
Ich frage mich also, ob das aus technischen Gründen so sein muss (dann müssen wir damit leben Wink), oder da vielleicht noch ein anderer Fehler besteht.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 11.09.2008 13:21    Titel: Antworten mit Zitat

Hi,

leider ist es nun nötig, dass einmal die eins mit im Usernamen steht, da hier zwei Konten existieren und jeder Username nur einmal verwendet werden darf...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein) Alle Zeiten sind GMT + 2 Stunden
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum des Forums | Datenschutz | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group