FAQ Suchen Mitgliederliste Benutzergruppen Profil Einloggen, um private Nachrichten zu lesen Registrieren Login

     Photoalbum     
Mitgliedsname verschwunden

 
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein)
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Keks



Offline

Anmeldedatum: 04.01.2008
Beiträge: 52

BeitragVerfasst am: 13.03.2008 15:02    Titel: Mitgliedsname verschwunden Antworten mit Zitat

Ich hatte gerade einen Post in meinem Forum, zu dem der Mitgliedsname nicht mehr angezeigt wird und das Anmeldedatum auf 1.1.1970 steht. Der Avatar ist noch zu sehen. Woran könnte das denn liegen?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 13.03.2008 19:41    Titel: Antworten mit Zitat

Hi,

kannst du mir mal bitte den Post zeigen, bei dem das so ist?
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Keks



Offline

Anmeldedatum: 04.01.2008
Beiträge: 52

BeitragVerfasst am: 16.03.2008 12:07    Titel: Antworten mit Zitat

Der direkte Link zum Post (drittletzter Smile):

http://thebluesky.forenking.com/viewtopic.php?p=65024#65024

Die Userin hieß vorher Becca87

Schon mal vielen Dank für die Hilfe.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 16.03.2008 21:36    Titel: Antworten mit Zitat

Hi,

da hat vermutlich einer eurer Admins das Profil angesehen und wollte es bearbeiten und hat versehenlich den Usernamen gelöscht, denn anders ist das normalerweise nicht möglich...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Keks



Offline

Anmeldedatum: 04.01.2008
Beiträge: 52

BeitragVerfasst am: 19.03.2008 17:14    Titel: Antworten mit Zitat

Da ich der einzige Admin bin und ich es garantiert nicht gemacht habe, ist das leider keine Option Smile.

Gibt es denn eine Möglichkeit, den User wieder herzustellen?

Wir hatten dieses Problem auch früher schon ein paar Mal. Eine Userin hat das gleich drei Mal hintereinander betroffen. Ist nicht so schön.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 21.03.2008 16:38    Titel: Antworten mit Zitat

Hi,

Username ist wieder drin... Habe den Manuell wieder in die Datenbank gefügt... das Anmeldedatum weiß ich leider nicht...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Keks



Offline

Anmeldedatum: 04.01.2008
Beiträge: 52

BeitragVerfasst am: 30.03.2008 18:26    Titel: Antworten mit Zitat

Hey, das ist doch schon super. Das Anmeldedatum ist, glaube ich, nicht ganz so wichtig Smile. Vielen lieben Dank.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein) Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum des Forums | Datenschutz | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group