FAQ Suchen Mitgliederliste Benutzergruppen Profil Einloggen, um private Nachrichten zu lesen Registrieren Login

     Photoalbum     
Forum Aufruf nicht möglich ?
Gehe zu Seite 1, 2, 3  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein)
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
V.I.N.CENT LF 396



Offline

Anmeldedatum: 18.03.2008
Beiträge: 1

BeitragVerfasst am: 18.03.2008 19:05    Titel: Forum Aufruf nicht möglich ? Antworten mit Zitat

Zur Zeit kann unser Forum nicht aufgerufen werden : mgw.forenking.com


Fehlermeldung IE 7.0 : die Webseite kann nicht angezeigt werden.

Firefox : keine Seite / Keine Fehlermeldung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Admiral Storm
Supporter
Supporter


Offline

Anmeldedatum: 07.07.2007
Beiträge: 675
Wohnort: Upgant-Schott

BeitragVerfasst am: 18.03.2008 19:08    Titel: Antworten mit Zitat

http://tsk-gamer-forum.forenking.com/index.php

bei mir auch net ^^

naja so langsam nervt es das ist net das erste mal !

1 Treibt die Mitarbeiter im Hamsterrad an !
2 Stellt ein Wächter ein der vor den roten Knopf steht damit Christian den nett mehr drücken kann Very Happy .
_________________
KEIN SUPPORT PER PN!
Bei Fragen bitte immer die Adresse zum Forum angeben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 18.03.2008 20:51    Titel: Antworten mit Zitat

Hä? Die Foren laufen doch...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Admiral Storm
Supporter
Supporter


Offline

Anmeldedatum: 07.07.2007
Beiträge: 675
Wohnort: Upgant-Schott

BeitragVerfasst am: 18.03.2008 20:56    Titel: Antworten mit Zitat

Die Webseite kann nicht angezeigt werden.

Wahrscheinlichste Ursachen:
Sie haben keine Verbindung mit dem Internet hergestellt.
Es ist ein Problem mit der Website aufgetreten.
Die Adresse enthält eventuell einen Tippfehler.

Mögliche Vorgehensweise:
Diagnose von Verbindungsproblemen

Weitere Informationen

nööööööööööööö
_________________
KEIN SUPPORT PER PN!
Bei Fragen bitte immer die Adresse zum Forum angeben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 18.03.2008 20:58    Titel: Antworten mit Zitat

Wenn dein Forum nicht ginge, dann würde dieses hier auch nicht gehen, denn die sind alle am selben Strang...

Wie ist deine Foren-Adresse?

@V.I.N.CENT LF 396: Ich kann dein Forum problemlos aufrufen...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Admiral Storm
Supporter
Supporter


Offline

Anmeldedatum: 07.07.2007
Beiträge: 675
Wohnort: Upgant-Schott

BeitragVerfasst am: 18.03.2008 20:59    Titel: Antworten mit Zitat

mein freund kann auch net zugreifen !
_________________
KEIN SUPPORT PER PN!
Bei Fragen bitte immer die Adresse zum Forum angeben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 18.03.2008 21:06    Titel: Antworten mit Zitat

Und was ist mit deiner Forenadresse?
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Admiral Storm
Supporter
Supporter


Offline

Anmeldedatum: 07.07.2007
Beiträge: 675
Wohnort: Upgant-Schott

BeitragVerfasst am: 18.03.2008 21:07    Titel: Antworten mit Zitat

http://tsk-gamer-forum.forenking.com/index.php

Bitteschön
_________________
KEIN SUPPORT PER PN!
Bei Fragen bitte immer die Adresse zum Forum angeben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Admiral Storm
Supporter
Supporter


Offline

Anmeldedatum: 07.07.2007
Beiträge: 675
Wohnort: Upgant-Schott

BeitragVerfasst am: 18.03.2008 21:12    Titel: Antworten mit Zitat

egal was gemachts hast danke !
_________________
KEIN SUPPORT PER PN!
Bei Fragen bitte immer die Adresse zum Forum angeben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 18.03.2008 21:13    Titel: Antworten mit Zitat

Also ich habe das jetzt mit dem Internet Explorer 7 und dem Mozilla Firefox gestestet. Die Foren liesen sich problemlos aufrufen...
Habt Ihr schon mal eure Cache gelöscht? Vielleicht liegt es daran... Welchen Browser und welche Version davon benutzt ihr?
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Admiral Storm
Supporter
Supporter


Offline

Anmeldedatum: 07.07.2007
Beiträge: 675
Wohnort: Upgant-Schott

BeitragVerfasst am: 18.03.2008 21:16    Titel: Antworten mit Zitat

naja es gehtt wieder warum .... IE 7 und neusten Morzilla und Opera
_________________
KEIN SUPPORT PER PN!
Bei Fragen bitte immer die Adresse zum Forum angeben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 18.03.2008 21:19    Titel: Antworten mit Zitat

Gut, denn ich weiß nämlich auch nicht, woran das sonst gelegen hätte. Schließlich konnte ich euer Forum problemlos aufrufen und ihr konntet auch problemlos in dieses Supportforum, was bei einem Fehler nicht möglich gewesen wäre...
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Admiral Storm
Supporter
Supporter


Offline

Anmeldedatum: 07.07.2007
Beiträge: 675
Wohnort: Upgant-Schott

BeitragVerfasst am: 18.03.2008 21:21    Titel: Antworten mit Zitat

... eigentlich ^^ nichts ist unmöglich deswegen ja habe mich ja gewundert aber egal
_________________
KEIN SUPPORT PER PN!
Bei Fragen bitte immer die Adresse zum Forum angeben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Admiral Storm
Supporter
Supporter


Offline

Anmeldedatum: 07.07.2007
Beiträge: 675
Wohnort: Upgant-Schott

BeitragVerfasst am: 19.03.2008 16:52    Titel: Antworten mit Zitat

nun sehe ich nur weises bild ......
_________________
KEIN SUPPORT PER PN!
Bei Fragen bitte immer die Adresse zum Forum angeben.


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Gast






BeitragVerfasst am: 19.03.2008 18:08    Titel: Antworten mit Zitat

Ich auch... alles weiß.
Heute Mittag ging noch alles.

Question
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein) Alle Zeiten sind GMT + 2 Stunden
Gehe zu Seite 1, 2, 3  Weiter
Seite 1 von 3

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Impressum des Forums | Datenschutz | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group