Photoalbum     

support.forenking.com
   Supportforum Foren-Übersicht -> Support (Adminstration allgemein)
Autor: Admiral Storm Verfasst am: 19.03.2008 18:11 Titel:
naja hatte auch erst alles ok dan weise seite ^^


Autor: Gast Verfasst am: 19.03.2008 18:14 Titel:
Merkwürdigerweise funktioniert aber das Supportforum.
Naja, wenigstens das, sonst könnte man den Fehler gar nicht melden Wink


Autor: Henna Verfasst am: 19.03.2008 18:14 Titel:
Bei mir auch nur weisse Seite !!! Wat los ???


Autor: Admiral Storm Verfasst am: 19.03.2008 18:16 Titel:
naja achscheined laüft dieses Forum auf anderem server ^^ jo deins hat den selben fehler wie meins


Autor: Gast Verfasst am: 19.03.2008 18:19 Titel:
Hab's bei dir auch gesehen, Admiral Wink

Warten wir mal ab, was Christian rauskriegt... Panik nützt da gar nix.


Autor: Henna Verfasst am: 19.03.2008 18:22 Titel:
Übrigens: Cache löschen bringt nix. Andere Foren von Forenking gehen auch net. Sad


Autor: Gast Verfasst am: 19.03.2008 18:27 Titel:
Henna hat Folgendes geschrieben:
Übrigens: Cache löschen bringt nix.

Ich wüsste gar nicht, was das ist Rolling Eyes


Autor: Admiral Storm Verfasst am: 19.03.2008 18:29 Titel:
naja cookis verlauf ect.. solltes mal dir CCleaner downloaden !

http://www.chip.de/downloads/CCleaner_16317939.html

hier ein link mit infos ^^


Autor: Gast Verfasst am: 19.03.2008 18:32 Titel:
Ah ja, *lol*, siehste, den hab ich bereits, der läuft im Hintergrund und säubert immer fein, der gute CCleaner Laughing
Kann ich wirklich empfehlen, zumal man da Speicherplatz ohne Ende spart !

Der is so still, dass ich gar nicht daran gedacht hab, dass DAS damit gemeint ist.


Autor: Aldi Verfasst am: 19.03.2008 20:42 Titel:
Bei mir isses seit gut einer Dreiviertel Stunde auch alles weiß. Naja, fast. Wenn ich die Cookies lösche, dann dann sehe ich das Forum. Wenn ich mich aber dann anmelde, ist hinterher alles weiß. Lösche ich dann erneut die Cookies, dann sehe als NICHT angemeldeter User mich (also meinen Namen) als eingeloggt.^^

Ich habe es getestet mit folgenden Browsern (die jeweils aktuellsten Versionen):
Firefox
Opera
Epiphanie
Konquerer

Bei allen außer Firefox bekomme ich beim Login-Versuch, dass ich falsche Zugangsdaten verwende, was natürlich totaler Blödsinn ist.

Hab auch schon den Router neu gestartet, Cookie, Cache und was weiß ich nicht alles wie oft gelöscht. Ich verwende Linux ... und nicht einmal mit dem textbasierenden Konsolenbroser W3M funktiert's. Ich bin echt am Ende. Gut, irgendwann wird es sicher von alleine wieder gehen, aber da hier viele das gleiche Problem zu haben scheinen wollte ich es einfach mal geschrieben haben.^^


EDIT:
Warum das Forum hier geht ... ich habe keine Ahnung. Shocked
aldi4friends.forenking.com


Und nochmal EDIT:
Jetzt geht's wieder.^^ Was zur Hölle?! Very Happy


Autor: christian Verfasst am: 19.03.2008 21:00 Titel:
Puh, nach einer Stunde Arbeit sollte jetzt aber wieder alles laufen...


Autor: Gast Verfasst am: 19.03.2008 22:01 Titel:
Bei mir klappt es wieder... vielen Dank, Christian !!!
Jetzt hast du dir einen ruhigen Feierabend verdient Wink


Autor: Admiral Storm Verfasst am: 19.03.2008 22:12 Titel:
Naja gut was war denn los christian??? Wenn mal den fragen darf ?


Autor: christian Verfasst am: 20.03.2008 15:08 Titel:
Hi,

wir haben ein System integriert, das die Werbung in euren Foren automatisch anpassen soll und wir nicht mehr alles per Hand machen müssen. Leider hatte dieses System einen kleinen Fehler, der die Farben der einzelnen Templates nicht in der richtigen PHP-Syntax geschrieben hat. Und PHP ist so aufgebaut, dass es sobald es einen Fehler bemerkt, das laden der ganzen Seite sofort abbricht...
Daraufhin musste ich alle Fehler per Hand ausbessern und das dauerte etwas bei 225 Templates...


Autor: Admiral Storm Verfasst am: 20.03.2008 16:02 Titel:
Jo ^^ mmm aber eine frage nun geht das ja anders mit dem design ist aber alles auf english^^ könnt ihr das auf deutsch hinbekommen ^^


Autor: christian Verfasst am: 20.03.2008 16:41 Titel:
Was ist auf Englisch?


Autor: Admiral Storm Verfasst am: 20.03.2008 18:22 Titel:
eXtreme Styles
der ganze kram


Autor: christian Verfasst am: 20.03.2008 20:23 Titel:
Äh, das war gar nicht für euch...
Ich hoffe ihr habt da dran nichts geändert...


Autor: Admiral Storm Verfasst am: 21.03.2008 12:03 Titel:
Sei froh nö ^^ gut das ich das gemeldet habe ^^


Autor: christian Verfasst am: 21.03.2008 16:13 Titel:
Jo, vielen Dank dafür! Wink



© 2005 print topic mod



Impressum des Forums | Datenschutz | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group